Oops

This topic contains 3 replies, has 3 voices, and was last updated by  Pallavi Chanodia 1 week, 2 days ago.

  • Author
    Posts
  • #278353

    Ton ten Klooster
    Participant

    Moving tot the page 2 on my blog page is no problem. But going to the following pages 3 and 4 gives the message “Oops! That page cannot be found.” What’s going on? See my website http://www.bijvoorbeeld.xyz –> Berichten uit de Samenleving –> scroll down and click on the blocks 3 and 4. On the bottom of this page you see an irritating 1, 2 and Next. I’m working with Arquitecto version 1.4

  • #278462

    Hi,

    I checked the issue on our test server but unable to replicate the issue. The magazine element works fine on our test server.
    Can you please share the screenshot of the magazine settings you have created? Also, the screen shot of the Setting–>Reading page.

    I would like to check the settings and replicate in it on our test server.
    Thank you.

  • #278480

    Ton ten Klooster
    Participant

    Hi Milind,

    I hope this is the way to send you the requested screenshots:
    /Users/Ton/Desktop/Magazine Settings.png
    /Users/Ton/Desktop/Setting->Read.png

    If you can’t see these screenshots, please let me know how to send the screenshots to you.

  • #278695

    Pallavi Chanodia
    Keymaster

    Hi,

    I am not able to check the screen shots. I have created a ticket on your behalf. You can send all details by replying to that. We can continue discussion there.

    Thanks

You must be logged in to reply to this topic.